И у мну глюк....(

Вопросы по работе форума. Предложения и пожелания.
Ответить
Аватара пользователя
Али-Баба
Профессионал
Профессионал
Сообщения: 611
Зарегистрирован: Пн апр 17, 2006 5:18 pm
Благодарил (а): 0
Благодарили: 0

И у мну глюк....(

Сообщение Али-Баба »

Заметил недавно, что не высвечиваются желтым новые сообщения... потом прошло... Потом опять! ((( Хотя сообщения-то есть..
Вчерась нашел закономерность: если я вхожу сначала на "всамаре.ком" а потом кликаю слева внизу на "форум" - все работает нормально! Если же набираю в строке сразу: https://4um.in а потом вхожу на форум - ни одно сообщение (новое) не высвечивается желтым :-( к чему бы это и как от этого избавиться... Неудобно, ибо у меня сразу в избранном забито было прямое прохождение, а так лишнее время тратить...
Аватара пользователя
Админ
а скоро пятница...
а скоро пятница...
Сообщения: 2170
Зарегистрирован: Чт май 05, 2005 11:11 am
Благодарил (а): 0
Благодарили: 0

Сообщение Админ »

Заметил недавно, что не высвечиваются желтым новые сообщения... потом прошло... Потом опять! ((( Хотя сообщения-то есть..
Вчерась нашел закономерность: если я вхожу сначала на "всамаре.ком" а потом кликаю слева внизу на "форум" - все работает нормально! Если же набираю в строке сразу: https://4um.in а потом вхожу на форум - ни одно сообщение (новое) не высвечивается желтым к чему бы это и как от этого избавиться... Неудобно, ибо у меня сразу в избранном забито было прямое прохождение, а так лишнее время тратить...
похоже на кэширование страниц. попробуй его отключить.
Сервис - Свойства обозревателя - временные файлы интернет - парамеиры и выбрать "проверять при каждом запуске"
Аватара пользователя
Админ
а скоро пятница...
а скоро пятница...
Сообщения: 2170
Зарегистрирован: Чт май 05, 2005 11:11 am
Благодарил (а): 0
Благодарили: 0

Сообщение Админ »

+ пользуй кнопку "обновить" (F5)
Аватара пользователя
Али-Баба
Профессионал
Профессионал
Сообщения: 611
Зарегистрирован: Пн апр 17, 2006 5:18 pm
Благодарил (а): 0
Благодарили: 0

Сообщение Али-Баба »

2 Админ :lol: Спасибо, я знаю про волшебную кнопку F5 :-)))
Кэширование стояло "автоматически", поставил как ты предложил - "!при каждом запуске" - :cry: не помогло. И "обновить" - тож не работает. Проблема остается....
Мне в принципе, не трудно лишний раз кликать и через главную страничку выходить на форум, но все таки... Может чего еще предложишь?
Аватара пользователя
alli
Авторитет
Авторитет
Сообщения: 1630
Зарегистрирован: Сб ноя 05, 2005 8:42 am
Благодарил (а): 266
Благодарили: 57

Сообщение alli »

Али-Баба, попробуй другой браузер, например Опера
Ответить

Вернуться в «Тех.отдел форума»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя